<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head ><meta charset="UTF-8" /><link type="text/css" media="all" href="https://www.cambodiadaily.com/cdfiles/wp-content/cache/autoptimize/css/autoptimize_ad219e09d4343247b9d738fea46422b9.css" rel="stylesheet" /><link type="text/css" media="print" href="https://www.cambodiadaily.com/cdfiles/wp-content/cache/autoptimize/css/autoptimize_bba5f912f02957a5e3e673f1b36d46d5.css" rel="stylesheet" /><title>Over 200 Migrant Workers Arrested in Thailand - The Cambodia Daily</title><meta name="viewport" content="width=device-width, initial-scale=1" /> <script type="text/javascript">var ajaxurl = 'https://www.cambodiadaily.com/cdfiles/wp-admin/admin-ajax.php';</script> <link rel="canonical" href="https://www.cambodiadaily.com/brief/200-migrant-workers-arrested-thailand-131932/" /><link rel="publisher" href="https://plus.google.com/+TheCambodiaDailyPhnomPenh"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Over 200 Migrant Workers Arrested in Thailand - The Cambodia Daily" /><meta property="og:description" content="More than 200 Cambodian migrant workers were arrested in Thailand last week for having inadequate or no working permits, and are waiting to either be deported or face charges in a Thai court, according to the Foreign Affairs Ministry." /><meta property="og:url" content="https://www.cambodiadaily.com/brief/200-migrant-workers-arrested-thailand-131932/" /><meta property="og:site_name" content="The Cambodia Daily" /><meta property="article:publisher" content="https://www.facebook.com/withoutfearorfavor" /><meta property="article:section" content="brief" /><meta property="article:published_time" content="2017-06-29T06:15:22+07:00" /><meta property="article:modified_time" content="2017-06-29T09:09:51+07:00" /><meta property="og:updated_time" content="2017-06-29T09:09:51+07:00" /><meta property="og:image" content="https://www.cambodiadaily.com/cdfiles/wp-content/uploads/2015/10/cd-fb-logo.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="More than 200 Cambodian migrant workers were arrested in Thailand last week for having inadequate or no working permits, and are waiting to either be deported or face charges in a Thai court, according to the Foreign Affairs Ministry." /><meta name="twitter:title" content="Over 200 Migrant Workers Arrested in Thailand - The Cambodia Daily" /><meta name="twitter:site" content="@cambodiadaily" /><meta name="twitter:image" content="https://www.cambodiadaily.com/cdfiles/wp-content/uploads/2015/10/cd-fb-logo.png" /><meta name="twitter:creator" content="@cambodiadaily" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Cambodia Daily &raquo; Feed" href="https://www.cambodiadaily.com/feed/" /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A300%2C400%2C700%7COpen+Sans+Condensed%3A300%2C400%2C700%7CFanwood+Text%3A300%2C400%2C700%7CRaleway%3A300%2C400%2C700%7CVidaloka%3A300%2C400%2C700%7CAlegreya+Sans%3A300%2C400%2C700%7CAlegreya%3A300%2C400%2C700%7CPT+Sans%3A300%2C400%2C700%7CSource+Sans+Pro%3A300%2C400%2C700%7CSource+Serif+Pro%3A300%2C400%2C700%3F&#038;ver=11033531' type='text/css' media='all' /> <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-35244949-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-35244949-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script>  <script type='text/javascript' src='https://www.cambodiadaily.com/cdfiles/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var pcs = {"ajaxurl":"https:\/\/www.cambodiadaily.com\/cdfiles\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.cambodiadaily.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <script type='text/javascript'>/*  */
var cam = {"ajaxurl":"https:\/\/www.cambodiadaily.com\/cdfiles\/wp-admin\/admin-ajax.php"};
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.cambodiadaily.com/cdfiles/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript' src='https://js.stripe.com/v2/'></script> <link rel="apple-touch-icon" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/images/apple-touch-icon.png" /><link rel='https://api.w.org/' href='https://www.cambodiadaily.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.cambodiadaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodiadaily.com%2Fbrief%2F200-migrant-workers-arrested-thailand-131932%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cambodiadaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodiadaily.com%2Fbrief%2F200-migrant-workers-arrested-thailand-131932%2F&#038;format=xml" /> <script>var ms_grabbing_curosr = 'https://www.cambodiadaily.com/cdfiles/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cambodiadaily.com/cdfiles/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 2.9.8 - Responsive Touch Image Slider | www.avt.li/msf" /> <script type="text/javascript">window._se_plugin_version = '8.1.9';</script> <meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@cambodiadaily" /><meta name="twitter:creator" content="@cambodiadaily" /><meta name="twitter:url" content="https://www.cambodiadaily.com/brief/200-migrant-workers-arrested-thailand-131932/" /><meta name="twitter:title" content="Over 200 Migrant Workers Arrested in Thailand" /><meta name="twitter:description" content="More than 200 Cambodian migrant workers were arrested in Thailand last week for having inadequate or no working permits, and are waiting to either be deported or face charges in a Thai court, [...]" /><meta name="twitter:image" content="https://www.cambodiadaily.com/cdfiles/wp-content/uploads/2015/10/cd-fb-logo.png" /><link rel='dns-prefetch' href='//v0.wordpress.com'>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K3K62N4');</script> <link rel="apple-touch-icon" sizes="57x57" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/favicons/manifest.json" /><link rel="icon" href="https://www.cambodiadaily.com/cdfiles/wp-content/uploads/2015/09/cropped-CD_Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cambodiadaily.com/cdfiles/wp-content/uploads/2015/09/cropped-CD_Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cambodiadaily.com/cdfiles/wp-content/uploads/2015/09/cropped-CD_Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cambodiadaily.com/cdfiles/wp-content/uploads/2015/09/cropped-CD_Favicon-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.cambodiadaily.com/?custom-css=f031bfed96" /></head><body class="post-template-default single single-post postid-131932 single-format-standard _masterslider _ms_version_2.9.8 custom-header sidebar-content-sidebar brief news" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K3K62N4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div id="topad"><section id="cam_widget-13" class="widget widget_cam_widget"><div class="widget-wrap"><a href="#" data-adid="129189" data-trackid="129189" data-zoneid="1506" data-current-size="" class="cam-holder"></a></div></section></div><div id="search" class="clearfix"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://www.cambodiadaily.com/" role="search"><meta itemprop="target" content="https://www.cambodiadaily.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.cambodiadaily.com/" title="The Cambodia Daily"><img src="https://www.cambodiadaily.com/cdfiles/wp-content/themes/cambodia-daily/assets/images/logo.png" alt="The Cambodia Daily" title="The Cambodia Daily" width="550" height="79" /></a></p></div><div class="widget-area header-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu genesis-nav-menu"><li id="menu-item-9582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9582"><a href="http://www.cambodiadaily.com" itemprop="url"><span itemprop="name">Home</span></a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.cambodiadaily.com/news/" itemprop="url"><span itemprop="name">News</span></a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.cambodiadaily.com/business/" itemprop="url"><span itemprop="name">Business</span></a></li><li id="menu-item-94646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94646"><a href="https://www.cambodiadaily.com/culture/" itemprop="url"><span itemprop="name">Culture</span></a></li><li id="menu-item-120577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120577"><a href="https://www.cambodiadaily.com/weekend/" itemprop="url"><span itemprop="name">Weekend</span></a></li><li id="menu-item-22679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22679"><a href="https://www.cambodiadaily.com/archives/" itemprop="url"><span itemprop="name">Archives</span></a></li><li id="menu-item-94647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94647"><a href="https://www.cambodiadaily.com/about-us/" itemprop="url"><span itemprop="name">About</span></a></li><li id="menu-item-120578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120578"><a href="https://www.cambodiadaily.com/workforus/" itemprop="url"><span itemprop="name">Work for Us</span></a></li><li id="menu-item-120579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120579"><a href="https://www.cambodiadaily.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li><li id="menu-item-94649" class="menu-item-red menu-item menu-item-type-post_type menu-item-object-page menu-item-94649"><a href="https://www.cambodiadaily.com/subscribe/" itemprop="url"><span itemprop="name">Subscribe</span></a></li><li id="menu-item-94648" class="menu-item-red menu-item menu-item-type-post_type menu-item-object-page menu-item-94648"><a href="https://www.cambodiadaily.com/login/" itemprop="url"><span itemprop="name">Login</span></a></li><li id="menu-item-94650" class="menu-item-red menu-item menu-item-type-post_type menu-item-object-page menu-item-94650"><a href="https://www.cambodiadaily.com/advertise/" itemprop="url"><span itemprop="name">Advertise</span></a></li><li id="menu-item-94652" class="menu-item-red menu-item menu-item-type-custom menu-item-object-custom menu-item-94652"><a href="http://www.cambodiadailykhmer.com/" itemprop="url"><span itemprop="name">Khmer</span></a></li><li id="menu-item-94651" class="menu-item-red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94651"><a href="https://www.cambodiadaily.com/jobs/" itemprop="url"><span itemprop="name">Jobs</span></a></li></ul></nav></div></section></div></div></header><div class="site-inner"><div class="wrap"><div id="bottomad"><section id="cam_widget-16" class="widget widget_cam_widget"><div class="widget-wrap"><a href="#" data-adid="131261" data-trackid="131261" data-zoneid="" data-current-size="" class="cam-holder"></a></div></section></div><h1 class="entry-title" itemprop="headline">Over 200 Migrant Workers Arrested in Thailand</h1><div class="content-sidebar-wrap"><main class="content"><article class="post-131932 post type-post status-publish format-standard category-brief category-news entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><p class="subtitle"></p><p class="entry-meta">by <span class="entry-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a href="https://www.cambodiadaily.com/author/chhorn-phearun/" title="Posts by Chhorn Phearun" class="author url fn" rel="author">Chhorn Phearun</a></span> | <time class="entry-time" itemprop="datePublished" datetime="2017-06-29T06:15:22+00:00">June 29, 2017</time></p><div class="add-to-favorite"></div></header><div class="entry-content" itemprop="text"><div id="socialsmallmobile"> <a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cambodiadaily.com%2Fbrief%2F200-migrant-workers-arrested-thailand-131932%2F&amp;title=Over 200 Migrant Workers Arrested in Thailand" target="_blank"><span class="facebooksmall">F</span></a> <a href="http://twitter.com/home?status=Over 200 Migrant Workers Arrested in Thailand+https%3A%2F%2Fwww.cambodiadaily.com%2Fbrief%2F200-migrant-workers-arrested-thailand-131932%2F" target="_blank"><span class="twittersmall">T</span></a> <a href="http://line.me/R/msg/text/Over 200 Migrant Workers Arrested in Thailand | The Cambodia Daily https://www.cambodiadaily.com/brief/200-migrant-workers-arrested-thailand-131932/"><span class="lineitsmall">L</span></a> <a href="mailto:?subject=Over 200 Migrant Workers Arrested in Thailand&body=Read this article from The Cambodia Daily: https://www.cambodiadaily.com/brief/200-migrant-workers-arrested-thailand-131932/" target="_blank"><span class="emailsmall">E</span></a> <a href="whatsapp://send?text=https://www.cambodiadaily.com/brief/200-migrant-workers-arrested-thailand-131932/" data-action="share/whatsapp/share"><span class="whatsappsmall">W</span></a></div><p class="p1"><span class="s1">More than 200 Cambodian migrant workers were arrested in Thailand last week for having inadequate or no working permits, and are waiting to either be deported or face charges in a Thai court, according to the Foreign Affairs Ministry. </span></p><p class="p1"><span class="s1">In a statement released on Wednesday, the ministry said 225 Cambodians were arrested last Thursday at a construction site in Thailand’s southeastern Chonburi province.</span></p><p class="p1"><span id="more-131932"></span></p><p class="p1"><span class="s1">Ministry spokesman Chum Sounry said that of the 225, two had “illegal work permits,” 40 were working at a location that was not listed on their permits, and 183 had no documents at all. </span></p><p class="p1"><span class="s1">He said he did not have enough information to elaborate on what constituted “illegal work permits.” </span></p><p class="p1"><span class="s1">“I think 183 would return to Cambodia soon, hopefully at the end of this week,” he said, adding that the workers were being detained at a Thai immigration office. </span></p><p class="p1"><span class="s1">The rest of the arrested workers would be sent to court to face charges in Thailand, he said, and the ministry would seek legal representation for them. </span></p><p class="p1"><em><span style="font-weight: 400;"><a href="mailto:phearun@cambodiadaily.com">phearun@cambodiadaily.com</a> </span></em></p><p style='text-align:left'>&copy; 2017, <i>The Cambodia Daily</i>. <i>All rights reserved.</i> <i>No part of this article may be reproduced in print, electronically, broadcast, rewritten or redistributed without written permission.</i></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related Coverage</em></h3></div></div></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="recent-posts-6" class="widget widget_recent_entries"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest</h4><ul><li> <a href="https://www.cambodiadaily.com/opinion/khmer-rouge-tribunal-ends-denial-not-justification-131950/">Khmer Rouge Tribunal Ends With Justification, Not Denial</a></li><li> <a href="https://www.cambodiadaily.com/news/adhoc-5-medical-care-denial-denounced-civil-society-131917/">Adhoc 5 Medical Care Denial Denounced by Civil Society</a></li><li> <a href="https://www.cambodiadaily.com/second/situation-rooms-ngos-face-investigation-monitoring-131911/">Situation Room’s NGOs Face Investigation Over Monitoring</a></li><li> <a href="https://www.cambodiadaily.com/topstory/law-changes-underway-sideline-rainsy-131914/">More Law Changes Underway to Sideline Rainsy</a></li><li> <a href="https://www.cambodiadaily.com/news/australian-filmmaker-facing-espionage-charges-denied-bail-131915/">Australian Filmmaker Facing Espionage Charges Denied Bail</a></li></ul></div></section><section id="cam_widget-14" class="widget widget_cam_widget"><div class="widget-wrap"><a href="#" data-adid="" data-trackid="" data-zoneid="1515" data-current-size="" class="cam-holder"></a></div></section></aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap"><div class="execphpwidget"><div id="socialarticlesingle"><div id="socialarticlelabelsingle">SOCIAL</div> <a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cambodiadaily.com%2Fbrief%2F200-migrant-workers-arrested-thailand-131932%2F&amp;title=Over 200 Migrant Workers Arrested in Thailand" target="_blank"><div id="facebook">Facebook</div></a> <a href="http://twitter.com/home?status=Over 200 Migrant Workers Arrested in Thailand+https%3A%2F%2Fwww.cambodiadaily.com%2Fbrief%2F200-migrant-workers-arrested-thailand-131932%2F" target="_blank"><div id="twitter">Twitter</div></a> <a href="http://line.me/R/msg/text/Over 200 Migrant Workers Arrested in Thailand | The Cambodia Daily https://www.cambodiadaily.com/brief/200-migrant-workers-arrested-thailand-131932/"><div id="lineit">LINE</div></a> <a href="mailto:?subject=Over 200 Migrant Workers Arrested in Thailand&body=Read this article from The Cambodia Daily: https://www.cambodiadaily.com/brief/200-migrant-workers-arrested-thailand-131932/" target="_blank"><div id="email">Email</div></a></div></div></div></section><section id="cam_widget-15" class="widget widget_cam_widget"><div class="widget-wrap"><a href="#" data-adid="" data-trackid="" data-zoneid="1514" data-current-size="" class="cam-holder"></a></div></section></aside></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="one-half first" id="footer-left"><div class="footer-copyright">Copyright © 2017 | The Cambodia Daily | All the News Without Fear or Favor | The Daily Newspaper of Record Since 1993</div></div><div class="one-half" id="footer-right"></div></div></footer><div class="footer-banner"><div class="wrap"><p>Try The Cambodia Daily's Jobs new page @ jobs.cambodiadaily.com !</p> <a href="https://www.jobs.cambodiadaily.com"> <span id="cambodia-footer-banner-link">Click here</span>. </a><div class="close-button"></div></div></div></div><div id="pum-131461" class="pum pum-overlay pum-theme-128609 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:131461,&quot;slug&quot;:&quot;emirates-june-18-30&quot;,&quot;theme_id&quot;:128609,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-131461&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 second&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-131461&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;640&quot;,&quot;responsive_max_width&quot;:&quot;640&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" ><div id="popmake-131461" class="pum-container popmake theme-128609 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><div id="emirates" style="text-align: center;"> <iframe SRC="https://ad.doubleclick.net/ddm/adi/N5716.2791305CAMBODIADAILY_HMKH_/B11542192.200324165;sz=600x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=600 HEIGHT=600 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'><br /> <script language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N5716.2791305CAMBODIADAILY_HMKH_/B11542192.200324165;abr=!ie;sz=600x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?"><br /></script><br /> <noscript><br /> <a HREF="https://ad.doubleclick.net/ddm/jump/N5716.2791305CAMBODIADAILY_HMKH_/B11542192.200324165;abr=!ie4;abr=!ie5;sz=600x600;ord=1498734180?"><br /> <img SRC="https://ad.doubleclick.net/ddm/ad/N5716.2791305CAMBODIADAILY_HMKH_/B11542192.200324165;abr=!ie4;abr=!ie5;sz=600x600;ord=1498734180;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=600 HEIGHT=600 ALT="Advertisement"/></a><br /> </noscript><br /> </iframe><br /> <script TYPE="text/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/93836/16306780/skeleton.js"></script> </div><div id="emirates_mobile" style="text-align: center;"> <iframe SRC="https://ad.doubleclick.net/ddm/adi/N5716.2791305CAMBODIADAILY_HMKH_/B11542192.200323376;sz=300x300;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=300 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'><br /> <script language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N5716.2791305CAMBODIADAILY_HMKH_/B11542192.200323376;abr=!ie;sz=300x300;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?"><br /></script><br /> <noscript><br /> <a HREF="https://ad.doubleclick.net/ddm/jump/N5716.2791305CAMBODIADAILY_HMKH_/B11542192.200323376;abr=!ie4;abr=!ie5;sz=300x300;ord=1498734180?"><br /> <img SRC="https://ad.doubleclick.net/ddm/ad/N5716.2791305CAMBODIADAILY_HMKH_/B11542192.200323376;abr=!ie4;abr=!ie5;sz=300x300;ord=1498734180;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=300 ALT="Advertisement"/></a><br /> </noscript><br /> </iframe><br /> <script TYPE="text/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/93836/16306779/skeleton.js"></script> </div></div><button type="button" class="pum-close popmake-close" aria-label="Close"> CLOSE </button></div></div><div style="display:none"></div> <script type="text/javascript">jQuery('.leaky_paywall_subscription_allowed_content p').each(function () {

                var text = jQuery(this).text();

                jQuery(this).text(text.replace('Posts', 'Articles'));

            });

            jQuery('#issuem-leaky-paywall-articles-remaining-text').each(function () {

                var text = jQuery(this).text();

                jQuery(this).text(text.replace('Posts', 'Articles'));

            });

            jQuery('.leaky_paywall_subscription_price p').each(function () {

                var text = jQuery(this).text();

                jQuery(this).text(text.replace('every', 'per'));

            });

            /* change search placeholder */
            jQuery('.search-form input[type=search]').attr('placeholder', 'Search');</script> <div id="issuem-leaky-paywall-articles-remaining-nag"><div id="issuem-leaky-paywall-articles-remaining-close">x</div><div id="issuem-leaky-paywall-articles-remaining-count"><p>4</p></div><div id="issuem-leaky-paywall-articles-remaining"><div id="issuem-leaky-paywall-articles-remaining-text">Posts Remaining</div><p> <span id="issuem-leaky-paywall-articles-remaining-subscribe-link"><a href="https://www.cambodiadaily.com/subscribe/">Subscribe</a></span> | <span id="issuem-leaky-paywall-articles-remaining-login-link"><a href="https://www.cambodiadaily.com/login/">Login</a></span></p></div></div> <script type='text/javascript'>/*  */
var wfp = {"ajaxurl":"https:\/\/www.cambodiadaily.com\/cdfiles\/wp-admin\/admin-ajax.php","nonce":"a574854d4d","errorMessage":"Something went wrong"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>/*  */
var pum_vars = {"ajaxurl":"https:\/\/www.cambodiadaily.com\/cdfiles\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.cambodiadaily.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"128609","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.cambodiadaily.com\/cdfiles\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "128609";
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'114464958',post:'131932',tz:'7',srv:'www.cambodiadaily.com'} ]);
	_stq.push([ 'clickTrackerInit', '114464958', '131932' ]);</script> <script type="text/javascript" defer src="https://www.cambodiadaily.com/cdfiles/wp-content/cache/autoptimize/js/autoptimize_ca7879d75f0bf4821454bae11a229e56.js"></script></body></html>